MS Excel - дегі формулар мен функциялары [ 7 бет ]

Жоспар

1. Кестегі формулар және оларды қолдану тәсілдері.
2. Кестедегі функциялардың қолданылуы.
3. Арифметикалық функциялары.
4. Дөнгелектеу функциялары.
5. Қисын функциялары.
6. Таңдау және іздеу функциялары.
7. Біріктелген функциялар
8. Массивпен жұмыс
9. Матрицалық функциялары
        
        MS Excel - дегі формулар мен функциялары.
Жоспар
1. Кестегі формулар және оларды қолдану тәсілдері.
2. Кестедегі ... ... ... ... ... функциялары.
5. Қисын функциялары.
6. Таңдау және іздеу функциялары.
7. Біріктелген функциялар
8. Массивпен жұмыс
9. Матрицалық функциялары
1. Кестегі формулар және оларды қолдану тәсілдері
Электрондық ... ... және ... ... ... деп ... Формулалар өрнектер сияқты жаңа мәнді есептеу үшін
құрылады. ... ... ... ... типі ... ... ... Формула әрқашанда (=) тең символынын басталады.
Операндтар ретінде: сандар, мәтін, логикалық мәндер (мысалы, АҚИҚАТ және
ЖАЛҒАН, А23=А45 типті шарттар), қатенің мәндері ... #Н/Д және ...... ... ... ... ... символдар арқылы байланыстырылады:
арифметикалық операциялары (+, - , *, /, ^) және ... ... >=, ... ... ... ақысы
{=СУММ(ЕСЛИ(Е2:Е5>1000;ЕСЛИ(D2:D5=«ә»;Е2:Е5)))}
2. Разряды үшке тең әйелдер санын есептеу керек,
{=СУММ(ЕСЛИ(В2:В5=3;ЕСЛИ(D2:D5=«ә»;1)))}
3. 1000 ден 2000 ... ... ... ... және ... ... ... есептеу керек
{=СУММ(ЕСЛИ(Е2:Е5>1000;ЕСЛИ(Е2:Е51000;ЕСЛИ(Е2:Е5СРЗНАЧ(Е2:Е5);1))}
6. Дирекцияда жұмыс істейтін әйелдердің максималды ақысын табу керек
{=МАКС(ЕСЛИ(С2:С5=«дирекция»;ЕСЛИ(D2:D5=“ә”;Е2:Е5)))}
7. Дирекцияда жұмыс істейтін әйелдердің ең үлкен разрядын ... ... ... ... ... категориясы сызықты алгебраның ... ... ... ... мен ... ... ... немесе
тұрақтылар массивтерімен берілген матрицалары болады.
МУМНОЖ(;) – матрицалардың көбейтіндісін қайтарады.
матрицы1 бағандар саны ... ... ... тең болуы керек.
Нәтижесіндегі матрицаның жолдар саны матрица1дың жолдар ... тең, ... саны ... ... ... тең ... – кері матрицаны береді. Квадратты матрицалар үшін
қолданылады. Барлық матрицалар үшін кері ... ... ... ... ... ... ... мүмкін.
ТРАНСП() – тіктөртбұрышты матрицаны транспонирлейді, оны
басты диагоналі бойынша айналдырып.
МОПРЕД() - тіктөртбұрышты матрицаның анықтаушын ... ... ... шығатын функциялары массивтің формулалары
келесі тізбегімен енгізу керек:
... ... ... ... ... ... ... функция енгізіледі;
• CTRL+SHIFT+ENTER пернелері басылады (оснда формула автоматты түрде
фигуралық жақшаларымен қоршалып қояды).
-----------------------

Пән: Информатика
Жұмыс түрі: Материал
Бұл жұмыстың бағасы: 200 теңге









Ұқсас жұмыстар
Тақырыб Бет саны
DELPHI-дегі сервер компоненттері40 бет
Web сайттар туралы жалпы ұғымдар3 бет
«Оңтүстік жарық" ЖШС-дегі іс-тәжірибе бағдарламасының жоспары:30 бет
Химия сабағында қаныққан көмірсутектерді оқыту50 бет
ЭТИЛБЕНЗОЛДЫ СТИРОЛҒА ГЕТЕРОГЕНДІ КАТАЛИЗАТОРЛАРДА ДЕГИДРЛЕУ 35 бет
ҚАНЫҚҚАН КӨМІРСУТЕКТЕР53 бет
Excel программасы9 бет
Excel программасы10 бет
Excel бағдарламасында диаграмма құру28 бет
EXCEL кестелік процессоры. Математикалық функцияларды қолдану.7 бет

2008-2014 © stud.kz группа сайтов Stud.kz
Создание сайта - студия Riskk | Time 0.0673

Көмек / Помощь
Арайлым
Біз міндетті түрде жауап береміз!
Мы обязательно ответим!
Жіберу / Отправить

FAQ
Рахмет!
Хабарлама жіберілді. / Сообщение отправлено.

Сіз үшін жұмасына 5 күн жұмыс істейміз.
Жұмыс уақыты 09:00 - 18:00

Мы работаем для Вас 5 дней в неделю.
Время работы 09:00 - 18:00

Email: info@stud.kz

Phone: +7 777 614 50 20
Жабу / Закрыть
Көмек / Помощь